<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.acuite.fr/sites/acuite.fr/files/styles/large/public/articles/wyes.png?itok=fBzYPme2" />
<meta property="og:url" content="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" />
<meta property="og:site_name" content="Acuité" />
<link rel="shortcut icon" href="https://www.acuite.fr/sites/acuite.fr/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="A l&amp;amp;rsquo;occasion du 117e Concours Lépine, 583 inventions ont été exposées à la Foire de Paris. Parmi elles, Wyes (When your eyes speak), un dispositif pour aider les patients atteints d&amp;amp;rsquo;une ma" />
<meta property="og:title" content="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" />
<meta name="description" content="A l’occasion du 117e Concours Lépine, 583 inventions ont été exposées à la Foire de Paris. Parmi elles, Wyes (When your eyes speak), un dispositif pour aider les patients atteints d’une maladie dégénérative du cerveau (maladie de Charcot) à communiquer.L’appareil se compose de lunettes imprimées en 3D et munies de capteurs infrarouges qui détectent le clignement des yeux indépendamment des battements de cils naturels. Elles sont reliées à une application que l&#039;on peut utiliser sur une tablette ou un smartphone." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" />
<meta property="og:title" content="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" />
<meta property="og:description" content="A l’occasion du 117e Concours Lépine, 583 inventions ont été exposées à la Foire de Paris. Parmi elles, Wyes (When your eyes speak), un dispositif pour aider les patients atteints d’une maladie dégénérative du cerveau (maladie de Charcot) à communiquer.L’appareil se compose de lunettes imprimées en 3D et munies de capteurs infrarouges qui détectent le clignement des yeux indépendamment des battements de cils naturels. Elles sont reliées à une application que l&#039;on peut utiliser sur une tablette ou un smartphone." />
<meta property="og:updated_time" content="2018-05-07T19:03:24+02:00" />
<meta property="article:published_time" content="2018-05-07T16:55:26+02:00" />
<meta property="article:modified_time" content="2018-05-07T19:03:24+02:00" />
  
    <title>Des étudiants inventent des lunettes pour communiquer en clignant des yeux | Acuité</title>

    <meta http-equiv="cleartype" content="on">
    <meta charset="utf-8">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if lt IE 9]><script src="/sites/acuite.fr/themes/acuite/js/html5shiv.js"></script><![endif]-->
  
    <link type="text/css" rel="stylesheet" href="https://www.acuite.fr/sites/acuite.fr/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.acuite.fr/sites/acuite.fr/files/css/css_TWMZWbzGVeLBSSeaD_pbBOshy5RQODfODlQFI7TKO40.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.acuite.fr/sites/acuite.fr/files/css/css_rx8kMqc7S2mjuTzs72eKR28YGLQb7m3ds9TV-sXUBlU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.acuite.fr/sites/acuite.fr/files/css/css_QcTnE-J-sL0EiSYYqg6YlVijA-xLnNVpEEHrwwP7CMs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.acuite.fr/sites/acuite.fr/files/css/css_B1VEUgwkKFr1m0wPIhG5IxKKcScuNZ-8eG1R9b3LMLU.css" media="print" />
    <script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.acuite.fr/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.acuite.fr/misc/drupal.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/sdv/media_jplayer/js/media_jplayer.js?v=1.0"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/sdv/media_jplayer/js/media_jplayer.admin.js?v=1.0"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.acuite.fr/misc/ajax.js?v=7.52"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/modules/acuite_annonces/js/scripts_annonces.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/media_custom/js/html5shiv.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/media_custom/js/media-custom.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/sdv/sdv/js/sdv.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/views_media_browser_custom/js/views_media_browser_custom_bis.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/files/languages/fr_GNZQcXTUcUa5L6oWgOKhKLse1SkjDejgOHQnXjzZikA.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/libraries/jquery.jplayer/jquery.jplayer.min.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/libraries/jquery.jplayer/add-on/jplayer.playlist.min.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/quickbar/js/quickbar.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/modules/google_analytics/googleanalytics.js?p876a3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-264103-54", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/modules/acuite_collection/js/threesixty.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/modules/acuite_collection/js/popup.js?p876a3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-36a5efbc-7864-764b-1b1c-42f2220746c5","version":"4x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.acuite.fr/misc/progress.js?v=7.52"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/all/libraries/colorbox/colorbox/jquery.colorbox.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/modules/fivestar/js/fivestar.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/modules/fivestar/js/fivestar.ajax.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/themes/acuite/js/jquery.ui.widget.min.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/themes/acuite/js/jquery.alerts.js?p876a3"></script>
<script type="text/javascript" src="https://www.acuite.fr/sites/acuite.fr/themes/acuite/js/jquery.carouFredSel-6.2.1-packed.js?p876a3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"acuite","theme_token":"fpsAvX3AiJ6bvp2wzxVzxu1L7H5ThA-ZI6g8DCHoZag","jquery_version":"1.7","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/sdv\/media_jplayer\/js\/media_jplayer.js":1,"sites\/all\/modules\/sdv\/media_jplayer\/js\/media_jplayer.admin.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/acuite.fr\/modules\/acuite_annonces\/js\/scripts_annonces.js":1,"sites\/all\/modules\/media_custom\/js\/html5shiv.js":1,"sites\/all\/modules\/media_custom\/js\/media-custom.js":1,"sites\/all\/modules\/sdv\/sdv\/js\/sdv.js":1,"sites\/all\/modules\/views_media_browser_custom\/js\/views_media_browser_custom_bis.js":1,"public:\/\/languages\/fr_GNZQcXTUcUa5L6oWgOKhKLse1SkjDejgOHQnXjzZikA.js":1,"sites\/all\/libraries\/jquery.jplayer\/jquery.jplayer.min.js":1,"sites\/all\/libraries\/jquery.jplayer\/add-on\/jplayer.playlist.min.js":1,"sites\/all\/modules\/quickbar\/js\/quickbar.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/acuite.fr\/modules\/acuite_collection\/js\/threesixty.js":1,"sites\/acuite.fr\/modules\/acuite_collection\/js\/popup.js":1,"1":1,"https:\/\/ws.sharethis.com\/button\/buttons.js":1,"2":1,"misc\/progress.js":1,"sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox.js":1,"sites\/acuite.fr\/modules\/fivestar\/js\/fivestar.js":1,"sites\/acuite.fr\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/acuite.fr\/themes\/acuite\/js\/jquery.ui.widget.min.js":1,"sites\/acuite.fr\/themes\/acuite\/js\/jquery.alerts.js":1,"sites\/acuite.fr\/themes\/acuite\/js\/jquery.carouFredSel-6.2.1-packed.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/media_custom\/css\/media_custom.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"sites\/acuite.fr\/modules\/quiz\/quiz.css":1,"sites\/all\/modules\/sdv\/sdv\/sdv.css":1,"sites\/all\/modules\/sdv\/sdv_help\/sdv_help.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views_media_browser_custom\/css\/views_media_browser_custom.css":1,"modules\/forum\/forum.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/jquery.jplayer\/themes\/vintage-wine\/vintage-wine.css":1,"sites\/all\/modules\/quickbar\/theme\/quickbar.css":1,"sites\/acuite.fr\/modules\/acuite_collection\/css\/modifs.css":1,"sites\/acuite.fr\/modules\/acuite_collection\/css\/threesixty.css":1,"sites\/acuite.fr\/modules\/fivestar\/css\/fivestar.css":1,"sites\/acuite.fr\/modules\/fivestar\/widgets\/basic\/basic.css":1,"sites\/acuite.fr\/themes\/acuite\/css\/jquery.fancybox.css":1,"sites\/acuite.fr\/themes\/acuite\/css\/style.css":1,"sites\/acuite.fr\/themes\/acuite\/css\/responsive.css":1,"sites\/acuite.fr\/themes\/acuite\/css\/colors.css":1,"sites\/acuite.fr\/themes\/acuite\/css\/retina.css":1,"sites\/acuite.fr\/themes\/acuite\/css\/styles_editeur.css":1,"sites\/acuite.fr\/themes\/acuite\/css\/jquery.alerts.css":1,"sites\/acuite.fr\/themes\/acuite\/css\/print.css":1}},"jplayer":{"swf":"\/sites\/all\/libraries\/jquery.jplayer\/Jplayer.swf"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/actualite\/web-tech\/134043\/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux":true,"\/system\/ajax":true},"ajax":{"edit-vote--5":{"callback":"fivestar_ajax_submit","event":"change","url":"\/system\/ajax","submit":{"_triggering_element_name":"vote"}}}});
//--><!]]>
</script>
    
    <!-- GOOGLE TAG -->
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>
    <!-- !GOOGLE TAG -->

</head>


<body id="rub" class="rub actu  " itemscope itemtype="http://schema.org/WebPage">

<!-- PAGE -->
<!-- GOOGLE TAG -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/141498420/actuC1a', [[94, 250],[197,250],[300,250]], 'ad-C1a').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC1b', [[94, 250],[197,250]], 'ad-C1b').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC1c', [94, 250], 'ad-C1c').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC2', [300, 250], 'ad-C2').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC3', [[300, 250],[300, 80]], 'ad-C3').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC3b', [300, 80], 'ad-C3b').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC3c', [300, 80], 'ad-C3c').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC4a', [[94, 250],[197,250],[300,250]], 'ad-C4a').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC4b', [[94, 250],[197,250]], 'ad-C4b').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC4c', [94, 250], 'ad-C4c').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC5', [300, 250], 'ad-C5').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC6', [[300, 250],[300, 80]], 'ad-C6').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC6b', [300, 80], 'ad-C6b').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC6c', [300, 80], 'ad-C6c').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC7a', [[94, 250],[197,250],[300,250]], 'ad-C7a').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC7b', [[94, 250],[197,250]], 'ad-C7b').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC7c', [94, 250], 'ad-C7c').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC8', [300, 250], 'ad-C8').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuC9', [300, 250], 'ad-C9').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuF1', [728, 90], 'ad-F1').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuH1', [728, 90], 'ad-H1').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuH2', [392, 72], 'ad-H2').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuH2tablet', [392, 72], 'ad-H1-tablet').addService(googletag.pubads());
googletag.defineSlot('/141498420/actuArche', [1500, 850], 'ad-arche').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true,true);
googletag.enableServices();
});
</script>
<!-- !GOOGLE TAG -->


<!-- HEADER COMMUN -->
<nav id="top-nav">
    <div class="inner">
        <div id="head-logo">
            <a href="/">
                <span class="logo">Acuité</span>
                <p class="teaser">portail des décideurs de l'optique</p>
            </a>
        </div>
        <ul>
            <li class="nav-actu active"><a href="/">Actualité</a><span class="arrow"></span></li>
            <li class="nav-tv"><a href="/acuite-tv">Acuité TV</a><span class="arrow"></span></li>
            <li class="nav-agora"><a href="https://forum.acuite.fr">Agora</a><span class="arrow"></span></li>
            <li class="nav-annonces"><a href="/annonces">Annonces</a><span class="arrow"></span></li>
        </ul>
    </div>
</nav>

<header id="header-wrapper">
    <div class="inner">
        <!--PUB-->
        <div id="ad-H1-tablet" class="block ad desktop-hidden tablet-visible phone-hidden">
            <!-- actuH1tablet -->
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad-H1-tablet'); });
            </script>
        </div>
        <!--PUB-->
        <div id="head-right">
            <div id="user" class="">
                                  <div class="block-user login">
                      <span><a class="popup" href="#login">Connexion - Inscription</a></span>
                  </div>
                                <div class="block-user news">
                    <span><a href="/newsletters">Newsletters</a></span>
                </div>
                <div class="block-user contact">
                    <!-- <span><a class="popup" href="#login">Contact</a></span> -->
                    <span><a href="/node/31892">Contact</a></span>
                </div>
            </div>
            <div id="block-search-form--2" class="block block-search block-search">

    
  <div class="content">
    <form action="/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-gNXMyfvSBFyQbbHCHykFB-7hdLUhRnC8enPLJ4nKhO4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
            <div class="search-av"><a href="/search/node">Recherche avancée</a></div>
        </div>
        <div id="head-left">
            <!--PUB-->
            <div id="ad-H1" class="block ad">
                <!-- actuH1 -->
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad-H1'); });
                </script>
            </div>
            <!--PUB-->
            
            <!--PUB-->
            <div id="ad-H2" class="block ad">
                <!-- actuH2 -->
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad-H2'); });
                </script>
            </div>
            <!--PUB-->

            <div id="social">
                <ul>
                    <li><a target="_blank" href="https://www.facebook.com/Acuitefr/" class="fb">Facebook</a></li>
                    <li><a target="_blank" href="https://twitter.com/Acuitefr" class="tw">Twitter</a></li>
                    <li><a target="_blank" href="https://www.youtube.com/user/acuitefr" class="yt">Youtube</a></li>
                    <li><a target="_blank" href="https://www.dailymotion.com/acuitefr" class="dm">Dailymotion</a></li>
                    <li><a target="_blank" href="/flux-rss-actualites.xml" class="rs">RSS</a></li>
                </ul>
            </div>
        </div>
    </div>
</header>
<!-- !HEADER COMMUN -->

<div id="block-acuite-acuite-menu-principal--2" class="block block-acuite block-acuite">

    
  <div class="content">
    <!-- MENU PRINCIPAL -->
<nav id="nav-wrapper">

<!-- version desktop -->
    
    <div id="nav" class="desktop-visible tablet-hidden phone-hidden">
        <ul class="inner">

                                <li class=" icone_maisonnette"><a href="/">Accueil</a><span class="arrow"></span></li>
                                    <li class="" style="background-color:#aa2226;">
                        <a href="/actualite/profession" style="background-color:#aa2226;">
                            Profession                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" >
                        <a href="/actualite/legislation" >
                            Législation                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" >
                        <a href="/actualite/ocam" >
                            Ocam                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" style="background-color:#22396d;color:#ffffff;">
                        <a href="/actualite/magasin" style="background-color:#22396d;color:#ffffff;">
                            Magasin                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" >
                        <a href="/actualite/economie" >
                            Economie                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" >
                        <a href="/actualite/pub-com" >
                            Pub-Com                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" style="background-color:#22396d;color:#ffffff;">
                        <a href="/actualite/produit" style="background-color:#22396d;color:#ffffff;">
                            Produit                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" >
                        <a href="/actualite/collection" >
                            Collection                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" >
                        <a href="/actualite/sante" >
                            Santé                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class=" active" style="color:#ffffff;">
                        <a href="/actualite/web-tech" style="color:#ffffff;">
                            Web & Tech                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" >
                        <a href="/actualite/insolite" >
                            Insolite                        </a>
                        <span class="arrow"></span>
                    </li>
                                    <li class="" >
                        <a href="/actualite/evenement" >
                            Evénement                        </a>
                        <span class="arrow"></span>
                    </li>
                                <li class="right"><a href="https://forum.acuite.fr">Forum</a><span class="arrow"></span></li>
                            <li class="right"><a href="/dossiers">Dossiers</a><span class="arrow"></span></li>
                    </ul>
    </div>
 
<!-- version tablette -->
    
    <div id="nav-tablet" class="nav-tablet tablet-visible desktop-hidden phone-hidden">
        <ul class="sf-menu">
                                 <li class=" icone_maisonnette"><a href="/">Accueil</a><span class="arrow"></span></li>
                                <li>
                    <a href="#">Rubriques</a>
                    <div class="sf-mega" id="menu-rubriques">
                                                        <ul class="sf-mega-section">
                                                           <li class="" style="background-color:#aa2226;">
                                <a href="/actualite/profession" style="background-color:#aa2226;">
                                    Profession                                </a>
                            </li>
                                                   <li class="" >
                                <a href="/actualite/legislation" >
                                    Législation                                </a>
                            </li>
                                                   <li class="" >
                                <a href="/actualite/ocam" >
                                    Ocam                                </a>
                            </li>
                                                   <li class="" style="background-color:#22396d;color:#ffffff;">
                                <a href="/actualite/magasin" style="background-color:#22396d;color:#ffffff;">
                                    Magasin                                </a>
                            </li>
                        </ul>                                <ul class="sf-mega-section">
                                                           <li class="" >
                                <a href="/actualite/economie" >
                                    Economie                                </a>
                            </li>
                                                   <li class="" >
                                <a href="/actualite/pub-com" >
                                    Pub-Com                                </a>
                            </li>
                                                   <li class="" style="background-color:#22396d;color:#ffffff;">
                                <a href="/actualite/produit" style="background-color:#22396d;color:#ffffff;">
                                    Produit                                </a>
                            </li>
                                                   <li class="" >
                                <a href="/actualite/collection" >
                                    Collection                                </a>
                            </li>
                        </ul>                                <ul class="sf-mega-section">
                                                           <li class="" >
                                <a href="/actualite/sante" >
                                    Santé                                </a>
                            </li>
                                                   <li class=" active" style="color:#ffffff;">
                                <a href="/actualite/web-tech" style="color:#ffffff;">
                                    Web & Tech                                </a>
                            </li>
                                                   <li class="" >
                                <a href="/actualite/insolite" >
                                    Insolite                                </a>
                            </li>
                                                   <li class="" >
                                <a href="/actualite/evenement" >
                                    Evénement                                </a>
                            </li>
                                                </ul>
                    </div>
                </li>
                                <li>
                    <a href="/dossiers" class="">Dossiers</a>
                    <div class="sf-mega" id="menu-dossiers">
                                                        <ul class="sf-mega-section">
                                                            <li class=""><a href="/dossiers/rac-o-en-optique-audio-et-dentaire">« RAC O » en optique, audio et dentaire</a></li>
                                                    <li class=""><a href="/dossiers/rgpd-et-donnees-personnelles">RGPD et données personnelles</a></li>
                                                    <li class=""><a href="/dossiers/lacuipost-le-meilleur-de-vos-reseaux-sociaux">L'Acui'Post : le meilleur de vos réseaux sociaux</a></li>
                                                    <li class=""><a href="/dossiers/dpc-et-formation-professionnelle">DPC et formation professionnelle</a></li>
                        </ul>                                <ul class="sf-mega-section">
                                                            <li class=""><a href="/dossiers/delegation-de-taches-et-optometrie">Délégation de tâches et optométrie</a></li>
                                                    <li class=""><a href="/dossiers/planchers-et-plafonds-de-prise-en-charge">Planchers et plafonds de prise en charge </a></li>
                                                    <li class=""><a href="/dossiers/plateformes-santereseaux-de-soins">Plateformes santé/réseaux de soins</a></li>
                                                    <li class=""><a href="/dossiers/rapports-et-preconisations-sur-la-filiere"> Rapports et préconisations sur la filière</a></li>
                        </ul>                                <ul class="sf-mega-section">
                                                            <li class=""><a href="/dossiers/tout-sur-le-mondial-de-loptique-2017">Tout sur le Mondial de l'optique 2017</a></li>
                                                    <li class=""><a href="/dossiers/loi-le-roux-et-reseaux-de-soins">Loi Le Roux et réseaux de soins</a></li>
                                                    <li class=""><a href="/dossiers/reingenierie-et-formations-post-bts-ol">Réingénierie et formations post-BTS OL</a></li>
                                                    <li class=""><a href="/dossiers/lopticien-ou-lopticienne-de-lannee-est">L'Opticien ou l'Opticienne de l'année est... </a></li>
                                               </ul>
                    </div>
                </li>
                        </ul>
        <div class="clearfix"></div>
    </div>

<!-- version phone -->

    <div id="nav-phone" class="nav-phone phone-visible desktop-hidden tablet-hidden">
                     <div class="nav-menu toggle">
                <div class="nav-menu-title toggle-title"><span>Rubriques</span></div>
                <div class="nav-menu-body toggle-body">
                    <ul class="list">
                                            <li  style="background-color:#aa2226;">
                            <a href="/actualite/profession" style="background-color:#aa2226;">
                                Profession                            </a>
                        </li>
                                                <li  >
                            <a href="/actualite/legislation" >
                                Législation                            </a>
                        </li>
                                                <li  >
                            <a href="/actualite/ocam" >
                                Ocam                            </a>
                        </li>
                                                <li  style="background-color:#22396d;color:#ffffff;">
                            <a href="/actualite/magasin" style="background-color:#22396d;color:#ffffff;">
                                Magasin                            </a>
                        </li>
                                                <li  >
                            <a href="/actualite/economie" >
                                Economie                            </a>
                        </li>
                                                <li  >
                            <a href="/actualite/pub-com" >
                                Pub-Com                            </a>
                        </li>
                                                <li  style="background-color:#22396d;color:#ffffff;">
                            <a href="/actualite/produit" style="background-color:#22396d;color:#ffffff;">
                                Produit                            </a>
                        </li>
                                                <li  >
                            <a href="/actualite/collection" >
                                Collection                            </a>
                        </li>
                                                <li  >
                            <a href="/actualite/sante" >
                                Santé                            </a>
                        </li>
                                                <li class="selected" style="color:#ffffff;">
                            <a href="/actualite/web-tech" style="color:#ffffff;">
                                Web & Tech                            </a>
                        </li>
                                                <li  >
                            <a href="/actualite/insolite" >
                                Insolite                            </a>
                        </li>
                                                <li  >
                            <a href="/actualite/evenement" >
                                Evénement                            </a>
                        </li>
                                            </ul>
                </div>
            </div>
                        <div class="nav-menu toggle">
                <div class="nav-menu-title toggle-title"><span>Dossiers</span></div>
                <div class="nav-menu-body toggle-body">
                    <ul class="list">
                                            <li ><a href="/dossiers/rac-o-en-optique-audio-et-dentaire">« RAC O » en optique, audio et dentaire</a></li>
                                            <li ><a href="/dossiers/rgpd-et-donnees-personnelles">RGPD et données personnelles</a></li>
                                            <li ><a href="/dossiers/lacuipost-le-meilleur-de-vos-reseaux-sociaux">L'Acui'Post : le meilleur de vos réseaux sociaux</a></li>
                                            <li ><a href="/dossiers/dpc-et-formation-professionnelle">DPC et formation professionnelle</a></li>
                                            <li ><a href="/dossiers/delegation-de-taches-et-optometrie">Délégation de tâches et optométrie</a></li>
                                            <li ><a href="/dossiers/planchers-et-plafonds-de-prise-en-charge">Planchers et plafonds de prise en charge </a></li>
                                            <li ><a href="/dossiers/plateformes-santereseaux-de-soins">Plateformes santé/réseaux de soins</a></li>
                                            <li ><a href="/dossiers/rapports-et-preconisations-sur-la-filiere"> Rapports et préconisations sur la filière</a></li>
                                            <li ><a href="/dossiers/tout-sur-le-mondial-de-loptique-2017">Tout sur le Mondial de l'optique 2017</a></li>
                                            <li ><a href="/dossiers/loi-le-roux-et-reseaux-de-soins">Loi Le Roux et réseaux de soins</a></li>
                                            <li ><a href="/dossiers/reingenierie-et-formations-post-bts-ol">Réingénierie et formations post-BTS OL</a></li>
                                            <li ><a href="/dossiers/lopticien-ou-lopticienne-de-lannee-est">L'Opticien ou l'Opticienne de l'année est... </a></li>
                                        </ul>
                </div>
            </div>
                        <div class="nav-menu toggle">
                <div class="nav-menu-title toggle-title"><span>Pratique</span></div>
                <div class="nav-menu-body toggle-body">
                                            <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Salons et manifestations</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/agenda">Dates et lieux</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2015">Le Silmo 2015</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2014">Le Silmo 2014</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2013">Le Silmo 2013</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2012">Le Silmo 2012</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2011">Le Silmo 2011</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2010">Le Silmo 2010</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2009">Le Silmo 2009</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2008">Le Silmo 2008</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2006">Le Silmo 2006</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">BTS OL : corrigés et résultats</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/calendrier-des-epreuves-du-bts-ol">Calendrier des épreuves du BTS OL</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/corriges-du-bts-ol">Corrigés du BTS OL</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bts-ol">Liste nominative des admis au BTS OL</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/resultats-par-ecole-au-bts-ol">Résultats par école des BTS OL</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-des-cqp">Lauréats des CQP</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-lunetier-createur">Lauréats du BLC</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-de-manager-en-optique">Lauréats du BMO</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-des-sciences-de-la-vision">Lauréats du BSV</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Elles Recrutent</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/elle-recrute-alain-afflelou-2">Alain Afflelou</a></li>
                                                                    <li><a href="/elle-recrute-grandvision-0">GrandVision</a></li>
                                                                    <li><a href="/elle-recrute-krys-group-1">Krys Group</a></li>
                                                                    <li><a href="/elle-recrute-optic-2000">Optic 2000</a></li>
                                                                    <li><a href="/elle-recrute-optic-price-0">Opticien en Pharmacie Optic&amp;Price</a></li>
                                                                    <li><a href="https://www.acuite.fr/elle-recrute-menicon-8">MENICON Paris</a></li>
                                                                    <li><a href="http://www.acuite.fr/elle-recrute-menicon-9">MENICON Côte d&#039;Azur</a></li>
                                                                    <li><a href="https://www.acuite.fr/elle-recrute-owp">OWP</a></li>
                                                                    <li><a href="https://www.acuite.fr/elle-recrute-yves-cogan-1">YVES COGAN</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Fiches thématiques</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="https://www.acuite.fr/actualite/profession/125042/pourquoi-se-specialiser-apres-le-bts-ol">Formations Post-BTS : aller plus loin !</a></li>
                                                                    <li><a href="/pratique/fiches-thematiques/la-basse-vision">La basse vision</a></li>
                                                                    <li><a href="/mba-de-liso-le-troisieme-cycle-qui-booste-les-carrieres">Le troisième cycle qui booste les carrières</a></li>
                                                                    <li><a href="/pratique/fiches-thematiques/la-vue-des-enfants">La vue des enfants</a></li>
                                                                    <li><a href="/pratique/fiches-thematiques/oeil-et-soleil-amis-ou-ennemis">Oeil et soleil, amis ou ennemis ?</a></li>
                                                                    <li><a href="/recrutez-le-collaborateur-qui-vous-correspond-et-va-matcher-avec-votre-equipe">Recrutez votre collaborateur idéal</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Espace Pro</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/7-etapes-pour-creer-votre-magasin-doptique">7 étapes pour créer son magasin</a></li>
                                                                    <li><a href="/pratique/espace-pro/convention-collective">Convention collective</a></li>
                                                                    <li><a href="/pratique/espace-pro/developpement-professionnel-continu">Développement Professionnel Continu</a></li>
                                                                    <li><a href="https://www.acuite.fr/pratique/espace-pro/mediation-de-la-consommation">Médiation de la consommation</a></li>
                                                                    <li><a href="https://www.acuite.fr/sites/acuite.fr/files/troubles_de_la_refraction_-_renouvellement_des_lunettes_-_recommandations.pdf">Recommandations de la HAS</a></li>
                                                                    <li><a href="/pratique/espace-pro/reforme-de-la-profession">Réforme de la profession</a></li>
                                                                    <li><a href="/rgpd-reglement-europeen-sur-la-protection-des-donnees">RGPD (Protection des Données Personnelles)</a></li>
                                                                    <li><a href="/pratique/espace-pro/textes-reglementaires">Textes réglementaires</a></li>
                                                                    <li><a href="/pratique/espace-pro/validation-des-acquis-de-lexperience-vae">VAE</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Chiffres et Economie</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2015">Marché de l&#039;optique 2015</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2014-0">Marché de l&#039;optique 2014</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2013-0">Marché de l&#039;optique 2013</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2012-2eme-volet">Marché de l&#039;optique 2012 - 2ème volet</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2012-1er-volet">Marché de l&#039;optique 2012 - 1er volet</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2010">Marché de l&#039;optique 2010</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2009">Marché de l&#039;optique 2009</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2008">Marché de l&#039;optique 2008</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2007">Marché de l&#039;optique 2007</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2006">Marché de l&#039;optique 2006</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2005">Marché de l&#039;optique 2005</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2004">Marché de l&#039;optique 2004</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2003">Marché de l&#039;optique 2003</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2002">Marché de l&#039;optique 2002</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2001">Marché de l&#039;optique 2001</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2000">Marché de l&#039;optique 2000</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Elles Proposent</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/elle-propose-artik-optic">Art&#039;ik Optic Achat/Vente/Dépannage Matériel</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">L'Histoire de la Lunette</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/actualite/histoire/98155/la-metamorphose-de-la-lunette-dans-lepoque-contemporaine">La lunette dans l&#039;époque contemporaine</a></li>
                                                                    <li><a href="/actualite/histoire/98618/lhistoire-des-solaires-ou-comment-les-conserves-sont-devenues-un-accessoire">L’histoire des solaires</a></li>
                                                                    <li><a href="/actualite/histoire/98996/lautomobile-moteur-de-lindustrie-jurassienne-au-debut-du-xxe-siecle">L’automobile et l’industrie jurassienne au XXe siècle</a></li>
                                                                    <li><a href="/actualite/histoire/99350/lage-dor-de-lindustrie-lunetiere-jurassienne-en-images-19e-siecle">L’âge d’or de l’industrie lunetière jurassienne</a></li>
                                                                    <li><a href="/actualite/histoire/99742/embarquez-pour-un-tour-du-monde-optique-avec-acuitefr-et-le-musee-de-la">Tour du Monde … Optique</a></li>
                                                                    <li><a href="/actualite/histoire/100097/comment-est-nee-la-lunette-francaise-dans-un-hameau-proche-de-morez-en">Naissance de la lunette française </a></li>
                                                                    <li><a href="/actualite/histoire/100437/les-binocles-des-accessoires-politiques-lors-de-la-revolution-francaise">Les « binocles » lors de la Révolution française</a></li>
                                                                    <li><a href="/actualite/histoire/100771/siecle-des-lumieres-la-decouverte-de-lorgnettes-des-aides-la-vue-tres">A la découverte de « lorgnettes »</a></li>
                                                                    <li><a href="/actualite/histoire/101359/des-objets-optiques-insolites-et-surprenants-le-tout-en-images">Des objets optiques insolites</a></li>
                                                                    <li><a href="/actualite/histoire/100991/lopticien-lunetier-au-fil-des-siecles-de-vendeur-ambulant-professionnel-de">L’opticien-lunetier au fil des siècles</a></li>
                                                                    <li><a href="/actualite/histoire/101680/loptique-la-conquete-de-linfiniment-petit-linfiniment-grand">L’optique et nouvelles pratiques scientifiques</a></li>
                                                                    <li><a href="/actualite/histoire/102036/lapparition-des-lunettes-une-revolution-de-lepoque-moderne">L’apparition des lunettes </a></li>
                                                                    <li><a href="/actualite/histoire/102399/les-besicles-et-les-clouants-ancetres-de-nos-lunettes-en-images">Les bésicles et les clouants</a></li>
                                                                    <li><a href="/actualite/histoire/102726/linvention-des-lunettes-et-les-premices-de-la-correction-visuelle">Les prémices des lunettes et de la correction visuelle</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                        </div>
            </div>
            

    </div>
    <div class="clearfix"></div>
</nav>
<!-- !MENU PRINCIPAL -->
  </div>
</div>

        
    <!-- PAGE PRINCIPALE -->
    <div id="container">
        <section id="main-wrapper" class="row">
            
              <div class="tabs"></div>

            <!-- CONTENT -->
            <section id="column-wrapper" class="col">

                <!-- sur le fil -->
                <div id="block-acuite-acuite-sur-le-fil--2" class="block block-acuite block-acuite">

    
  <div class="content">
    <!--TICKER-->
<div id="ticker-wrapper">
    <div id="ticker">
        <div class="ticker-label">Sur le fil</div>
        <div class="ticker-body">
            <ul>
                            <li><a href="https://www.acuite.fr/acuite-tv/magasin/133532/video-atol-devoile-ses-resultats-2017-et-segmente-son-concept-magasin-pour" title="[Vidéo] Atol dévoile ses résultats 2017 et segmente son concept magasin pour accueillir tous les porteurs">[Vidéo] Atol dévoile ses résultats 2017 et segmente son concept magasin pour accueillir tous les porteurs</a></li>
                            <li><a href="https://www.acuite.fr/actualite/magasin/133942/exclu-acuitis-rachete-direct-optic-et-entend-mettre-en-place-une-vraie" title="Exclu : Acuitis rachète Direct Optic et entend « mettre en place une vraie stratégie omnicanal »">Exclu : Acuitis rachète Direct Optic et entend « mettre en place une vraie stratégie omnicanal »</a></li>
                        </ul>
        </div>
    </div>
</div>
<!--/TICKER-->  </div>
</div>
                <!-- !sur le fil -->

                <!-- fil d'ariane -->
                <nav id="breadcrumbs">
                    <div itemtype='http://data-vocabulary.org/Breadcrumb' itemscope=''><a href="/" itemprop="url"><span itemprop="title">Accueil</span></a></div><div itemtype='http://data-vocabulary.org/Breadcrumb' itemscope=''><a href="/actualite/web-tech" itemprop="url"><span itemprop="title">Web &amp; Tech</span></a></div><div itemtype='http://data-vocabulary.org/Breadcrumb' itemscope=''><span itemprop='title'>Des étudiants inventent des lunettes pour communiquer en clignant des yeux</span></div>                </nav>
                <!-- !fil d'ariane -->

                
<!--SLIDER COLLECTION-->
<div id="carousel-wrapper" class="block slider_collection"  style="padding:8px;background:#22396d;">
  <div id="carousel" speed="4000">
                <article itemscope itemtype="http://schema.org/Article" class="slide">
              <a href="/acuite_collection/133823/111" target="_blank" itemprop="url">
                                      <h1 itemprop="title"  style="color:#ffffff;">Les verres intelligents qui s'adaptent à la lumière</h1> 
                                      <img itemprop="image" src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_collection/public/acuite_collection/133823/20180502-slider-1b_1.png?itok=uHLB4LfZ" alt="Verres clairs à l'intérieur, foncés à l'extérieur" />
                  <div class="slide-meta">
                      <div class="excerpt" itemprop="text" style="background:rgba(255,255,255,0.85);">
                          <p>Verres clairs à l'intérieur, foncés à l'extérieur</p>
                      </div>
                  </div>
              </a>
            </article>            
                        <article itemscope itemtype="http://schema.org/Article" class="slide">
              <a href="/acuite_collection/133823/112" target="_blank" itemprop="url">
                                      <h1 itemprop="title"  style="color:#ffffff;">Les verres intelligents qui s'adaptent à la lumière</h1> 
                                      <img itemprop="image" src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_collection/public/acuite_collection/133823/20180502-slider-2b_1.png?itok=-PelWbHI" alt="S'adaptent automatiquement à la luminosité" />
                  <div class="slide-meta">
                      <div class="excerpt" itemprop="text" style="background:rgba(255,255,255,0.85);">
                          <p>S'adaptent automatiquement à la luminosité</p>
                      </div>
                  </div>
              </a>
            </article>            
                        <article itemscope itemtype="http://schema.org/Article" class="slide">
              <a href="/acuite_collection/133823/113" target="_blank" itemprop="url">
                                      <h1 itemprop="title"  style="color:#ffffff;">Les verres intelligents qui s'adaptent à la lumière</h1> 
                                      <img itemprop="image" src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_collection/public/acuite_collection/133823/20180502-slider-3b_1.png?itok=CKiQjoQx" alt="Quelle que soit la monture, des verres Transitions pour renforcer leur style" />
                  <div class="slide-meta">
                      <div class="excerpt" itemprop="text" style="background:rgba(255,255,255,0.85);">
                          <p>Quelle que soit la monture, des verres Transitions pour renforcer leur style</p>
                      </div>
                  </div>
              </a>
            </article>            
                        <article itemscope itemtype="http://schema.org/Article" class="slide">
              <a href="/acuite_collection/133823/114" target="_blank" itemprop="url">
                                      <h1 itemprop="title"  style="color:#ffffff;">Les verres intelligents qui s'adaptent à la lumière</h1> 
                                      <img itemprop="image" src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_collection/public/acuite_collection/133823/20180502-slider-4b_1.png?itok=vCudSFgV" alt="La meilleure protection contre la lumière bleue nocive à l’intérieur et à l’extérieur" />
                  <div class="slide-meta">
                      <div class="excerpt" itemprop="text" style="background:rgba(255,255,255,0.85);">
                          <p>La meilleure protection contre la lumière bleue nocive à l’intérieur et à l’extérieur</p>
                      </div>
                  </div>
              </a>
            </article>            
              </div>
      <div class="generation_img_small" style="display:none;visililyty:hidden;">
      <img itemprop="image" src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_collection_mini/public/acuite_collection/133823/20180502-slider-1b_1.png?itok=KO2sdmvn" alt="vignette" />
    </div>
        <div class="generation_img_small" style="display:none;visililyty:hidden;">
      <img itemprop="image" src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_collection_mini/public/acuite_collection/133823/20180502-slider-2b_1.png?itok=MK5lBjQ1" alt="vignette" />
    </div>
        <div class="generation_img_small" style="display:none;visililyty:hidden;">
      <img itemprop="image" src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_collection_mini/public/acuite_collection/133823/20180502-slider-3b_1.png?itok=VK4Pb8rN" alt="vignette" />
    </div>
        <div class="generation_img_small" style="display:none;visililyty:hidden;">
      <img itemprop="image" src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_collection_mini/public/acuite_collection/133823/20180502-slider-4b_1.png?itok=iFZVfJoF" alt="vignette" />
    </div>
      <a href="#" id="prev" style="display:none;"></a>
      <a href="#" id="play" style="display:none;"></a>
      <a href="#" id="next" style="display:none;"></a>
  <!--div id="carousel-nav"><span></span></div-->
</div>

<!-- POPIN SLIDER COLLECTION -->
<div class="popin-video" id="video360">
  <div class="iframe">
    <iframe src="" class="fancybox-iframe" frameborder="0" vspace="0" hspace="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" allowtransparency="true" scrolling="auto"></iframe>
  </div>
  <div class="threesixty">
    <div class="spinner">
      <span>0%</span>
    </div>
    <ol class="threesixty_images"></ol>
  </div>
  <div class="popin-link">
    <a href="" class="button-hl" target="_blank">Lien</a>
  </div>
</div>
<!-- ! POPIN SLIDER COLLECTION -->      

<!-- /SLIDER COLLECTION-->

                <!-- Partie Centrale  -->
                                  <div class="region region-content">
    <div id="block-system-main--2" class="block block-system block-system">

    
  <div class="content">
    <!-- GOOGLE TAG -->
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/141498420/actuB99', [[150, 100],[160,600],[160,320],[180,150]], 'ad-B99').addService(googletag.pubads());
            googletag.defineSlot('/141498420/actuA2', [468, 60], 'ad-A2').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs(true,true);
    googletag.enableServices();
    });
    </script>
<!-- !GOOGLE TAG -->

<!-- page -->
  <section id="article-column" class="row main-column actu">
  
    <article class="article" id="node134043">
                    
                                                <header>
                                <div class="band-title"><span>Web & Tech</span></div>
                                <h1>Des étudiants inventent des lunettes pour communiquer en clignant des yeux</h1>
                                
                                <!--chapo-->
                                                                <!--!chapo-->

                                <div class="article-info">
                                    <span class="date"><time itemprop="dateCreated" datetime="2018-05-07T16:45">07/05/2018 | 16:45</time></span>
                                    <span class="coms">
                                        <a href="#comments-block">
                                        Soyez le premier à commenter cette news                                        </a>
                                    </span>
                                </div>
                                <div class="article-media media-full">
                                    <img src="https://www.acuite.fr/sites/acuite.fr/files/styles/article_vt/public/articles/wyes.png?itok=mN4z9JxD" rel="https://www.acuite.fr/sites/acuite.fr/files/styles/colorbox/public/articles/wyes.png?itok=gP4o4JC4" alt="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux"/>
                                    <div class="caption">
                                                                                    <p>Wyes, un dispositif pour aider les patients atteints d’une maladie dégénérative du cerveau à communiquer.</p>
                                                                                                                    </div> 
                                </div>
                                
                     <!--sharethis-->
                            <div class="article-share">
                                    <div class="notation">
<div class="field field-name-field-art-vote field-type-fivestar field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><form class="fivestar-widget" action="/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" method="post" id="fivestar-custom-widget--2" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-user-stars fivestar-form-item fivestar-basic"><div class="form-item form-type-fivestar form-item-vote">
 <div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--5" name="vote" class="form-select"><option value="-">Sélectionner le vote</option><option value="20">Lui donner 1/5</option><option value="40">Lui donner 2/5</option><option value="60">Lui donner 3/5</option><option value="80">Lui donner 4/5</option><option value="100">Lui donner 5/5</option><option value="0" selected="selected">Annuler la note</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="average-rating">Average: <span >5</span></span> <span class="total-votes">(<span>4</span> votes)</span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit--2" name="op" value="Taux" /><input type="hidden" name="form_build_id" value="form-CsnT482iF_0qoW1LxrLWbefvyhi4H8S-BwGxS4djrbw" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div>
      </div>
</div>
</div>
                                    <div class="sharethis-wrapper"><span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_twitter_hcount" displayText="twitter"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_viadeo_hcount" displayText="viadeo"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_email_hcount" displayText="email"></span>
</div>                                    <div class="print-note"><a href="javascript:print();"><img src="/sites/acuite.fr/themes/acuite/css/img/article-print.png" alt="" /></a></div>
                          </div>
                          <div class="clearfix"></div>
                     <!--!sharethis-->
                            </header>

                            <section class="article-body">
                                <!--mise à jour-->
                                                                <!--!mise à jour-->

                                <!--pièces jointes-->
                                                                <!--!pièces jointes-->
                                
                                <!--PUB-->
                                                                    <div id="ad-B99" class="block ad right">
                                        <!-- actuB99 -->
                                        <script type='text/javascript'>
                                        googletag.cmd.push(function() { googletag.display('ad-B99'); });
                                        </script>
                                    </div>
                                                                    <!--/PUB-->
                                <p>  <p>A l’occasion du 117e Concours Lépine, 583 inventions ont été exposées à la Foire de Paris. Parmi elles, Wyes (When your eyes speak), un dispositif pour aider les patients atteints d’une maladie dégénérative du cerveau (maladie de Charcot) à communiquer.</p><p>L’appareil se compose de lunettes imprimées en 3D et munies de capteurs infrarouges qui détectent le clignement des yeux indépendamment des battements de cils naturels. Elles sont reliées à une application que l'on peut utiliser sur une tablette ou un smartphone.</p><p>En pratique, à l’écran, les mots « oui », « non » et « texte » sont surlignés tour à tour. L’utilisateur doit cligner de l’œil pour effectuer son choix. Pour prononcer une phrase, il sélectionne les lettres au fur et à mesure qu’elles défilent. « L’application est intuitive et propose des phrases déjà utilisées. On peut même en enregistrer à l’avance », explique Maxime Loubar, l’inventeur avec 4 autres étudiants de l'ECE Paris, une école d'ingénieurs, selon nos confrères du Parisien.</p><p>Le prototype a été conçu en moins d’un an et demi avec des malades et du personnel médical. « La plupart du temps, les maladies dégénératives du cerveau affectent les muscles. Cela paralyse les patients progressivement. Il ne reste que quelques muscles fonctionnels, notamment les yeux. Donc on a cherché à utiliser le clignement des yeux pour les aider à communiquer et transmettre leur pensée », ajoute Sarah Mourgharbel, la cheffe du projet, selon nos confrères de France Info.</p>  </p>

                            </section>                                
                                                                    <footer>
                        <!-- auteur -->
                                                    <div id="article-auteur">
                                &Eacute;crit par <a href="https://www.acuite.fr/actualite/la-redaction">la R&eacute;daction</a>
                            </div>
                            <div class="clearfix"></div>
                                                    <!-- !auteur -->
                        
                        <!--sharethis-->
                        <div class="article-share">
                                <div class="notation">
<div class="field field-name-field-art-vote field-type-fivestar field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><form class="fivestar-widget" action="/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" method="post" id="fivestar-custom-widget--2" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-user-stars fivestar-form-item fivestar-basic"><div class="form-item form-type-fivestar form-item-vote">
 <div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--5" name="vote" class="form-select"><option value="-">Sélectionner le vote</option><option value="20">Lui donner 1/5</option><option value="40">Lui donner 2/5</option><option value="60">Lui donner 3/5</option><option value="80">Lui donner 4/5</option><option value="100">Lui donner 5/5</option><option value="0" selected="selected">Annuler la note</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="average-rating">Average: <span >5</span></span> <span class="total-votes">(<span>4</span> votes)</span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit--2" name="op" value="Taux" /><input type="hidden" name="form_build_id" value="form-CsnT482iF_0qoW1LxrLWbefvyhi4H8S-BwGxS4djrbw" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div>
      </div>
</div>
</div>
                                <div class="sharethis-wrapper"><span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_twitter_hcount" displayText="twitter"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_viadeo_hcount" displayText="viadeo"></span>
<span st_url="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" st_title="Des étudiants inventent des lunettes pour communiquer en clignant des yeux" class="st_email_hcount" displayText="email"></span>
</div>                                <div class="print-note"><a href="javascript:print();"><img src="/sites/acuite.fr/themes/acuite/css/img/article-print.png" alt="" /></a></div>
                        </div>
                        <div class="clearfix"></div>
                         <!--!sharethis-->
                        
                            <!--mots clés-->
                                                        <!--!mots clés-->
                        </footer>
                    
                    <div class="clearfix"></div>
                    </article>

                    <!--dossier-->
                                        <!--!dossier-->
                    
                    <!--en relation-->
                                        <!--!en relation-->

                    <!--PUB-->
                                            <div class="block ad" id="ad-A2">
                            <!-- actuA2 -->
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad-A2'); });
                            </script>
                        </div>
                                            <!-- /PUB-->

                    <!--COMMENTAIRES-->
                    <div id="comments-block"  class="block">
                        <span class="block-title">Réagissez !</span>
                        <div class="block-body">
                            <div id="comments-list">
                                <span class="block-sub-title">
                                                                </span>
                            </div>
                                                            <span class="identification_forum">
                                    <a href="/user/login?destination=node/134043#comment-form">Identifiez-vous</a>                                     pour poster des commentaires                                </span>
                                                        </div>
                    </div>
                    <!--!COMMENTAIRES-->

                </section>
                <!-- !page -->
  </div>
</div>
  </div>

                <!-- 
                <section id="main-columns" class="row main-column list_article rub">
                    <section id="column-A" class="col">
                                             </section>
                    <section id="column-B" class="col">
                        <center>Colonne B</center>
                    </section>
                </section>
                -->
 
                 <!-- !Partie Centrale  -->
                
              
                    
        
            </section>
            <!-- !CONTENT -->
            
            <!-- SIDEBAR_RIGHT -->
            <section id="column-C" class="col">

               
                
<div id="last" class="tabs block">
    <span class="block-title">Les dernières annonces...</span>
    <div class="block-body tab-container">
        <ul class="tab-header">
            <li class="tab-title"><a href="#job">Emploi</a></li>
            <li class="tab-title"><a href="#place">Magasin</a></li>
            <li class="tab-title"><a href="#stuff">Matériel</a></li>
        </ul>
        <div class="tab" id="job">
            <ul>
                
<li>
    <h4><a href="/annonces/emploi/yvelines/opticien-collaborateur-hf-677">Opticien Collaborateur H/F</a>
                <span class="contrat">
                            (Contrat d&#039;apprentissage)
                    </span>
        


        <span class="ann_departements">
                            Yvelines                    </span>
        


    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Nous recherchons un contrat...</div>
                            </div>
        </div>
        </li>
<li>
    <h4><a href="/annonces/emploi/puy-de-dome/opticien-directeur-hf-5">Opticien Directeur H/F</a>
                <span class="contrat">
                            (CDI)
                    </span>
        


        <span class="ann_departements">
                            Puy-de-Dôme                    </span>
        


    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Krys Le Cendre recrute un(e) opticien(ne)...</div>
                            </div>
        </div>
        </li>
<li>
    <h4><a href="/annonces/emploi/paris/opticien-collaborateur-hf-1760">Opticien Collaborateur H/F</a>
                <span class="contrat">
                            (CDI)
                    </span>
        


        <span class="ann_departements">
                            Paris                    </span>
        


    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Recherche Opticien collaborateur ...</div>
                            </div>
        </div>
        </li>
<li>
    <h4><a href="/annonces/emploi/cote-dor-doubs-jura-haute-saone-nievre-saone-et-loire-territoire-de-belfort-yonne-6">Agent - Commercial - VRP H/F</a>
                <span class="contrat">
                            (CDI)
                    </span>
        


        <span class="ann_departements">
                            Côte-d&#039;Or                            Doubs                            Jura                    </span>
        


    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Participez à la renaissance d&#039;Henry...</div>
                            </div>
        </div>
        </li>            </ul>
        </div>
        <div class="tab" id="place">
            <ul>
                
<li>
    <h4><a href="/annonces/magasins/yonne/cause-retraite-vente-magasin-independant-1h30-sud-paris-a6">cause retraite vente magasin indépendant 1h30 sud paris a6</a>
        
<div class="field field-name-field-ann-prix field-type-number-decimal field-label-hidden">
    <div class="field-items">
          <div class="field-item even">180 €</div>
      </div>
</div>
 -         <div class="field field-name-field-ann-departement field-type-taxonomy-term-reference field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even">Yonne</div>
                            </div>
        </div>



    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">vente magasin bel emplacement créé et...</div>
                            </div>
        </div>
        </li>
<li>
    <h4><a href="/annonces/magasins/autres-pays/vends-fonds-de-commerce-geneve-1">VENDS FONDS DE COMMERCE GENEVE.</a>
        
<div class="field field-name-field-ann-prix field-type-number-decimal field-label-hidden">
    <div class="field-items">
          <div class="field-item even">60 000 €</div>
      </div>
</div>
 -         <div class="field field-name-field-ann-departement field-type-taxonomy-term-reference field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even">Autres pays</div>
                            </div>
        </div>



    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Ouvert en 2014, fort potentiel de...</div>
                            </div>
        </div>
        </li>
<li>
    <h4><a href="/annonces/magasins/paris/vente-boutique-luxe-et-createurs-paris-14">Vente boutique luxe et créateurs Paris 14</a>
        
<div class="field field-name-field-ann-prix field-type-number-decimal field-label-hidden">
    <div class="field-items">
          <div class="field-item even">264 000 €</div>
      </div>
</div>
 -         <div class="field field-name-field-ann-departement field-type-taxonomy-term-reference field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even">Paris</div>
                            </div>
        </div>



    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Cause reconversion 

A vendre fond de...</div>
                            </div>
        </div>
        </li>
<li>
    <h4><a href="/annonces/magasins/val-de-marne/vitry-sur-seine-centre-ville-proche-mairie">Vitry sur Seine centre ville, proche mairie</a>
        
<div class="field field-name-field-ann-prix field-type-number-decimal field-label-hidden">
    <div class="field-items">
          <div class="field-item even">0 €</div>
      </div>
</div>
 -         <div class="field field-name-field-ann-departement field-type-taxonomy-term-reference field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even">Val-de-Marne</div>
                            </div>
        </div>



    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Magasin d&#039;optique sous enseigne nationale...</div>
                            </div>
        </div>
        </li>            </ul>
        </div>
        <div class="tab" id="stuff">
            <ul>
                
<li>
    <h4><a href="/annonces/materiel/eure/frontofocometre-neuf-ecran-orientable-1">Frontofocometre neuf écran orientable</a>
        
<div class="field field-name-field-ann-prix field-type-number-decimal field-label-hidden">
    <div class="field-items">
          <div class="field-item even">1 380 €</div>
      </div>
</div>
 -         <div class="field field-name-field-ann-departement field-type-taxonomy-term-reference field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even">Eure</div>
                            </div>
        </div>



    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Frontofocomètre, faible encombrement,...</div>
                            </div>
        </div>
        </li>
<li>
    <h4><a href="/annonces/materiel/val-de-marne/mobilier-magasin-presenta-nova-moins-de-36mois">Mobilier Magasin Presenta Nova (moins de 36mois)</a>
        
<div class="field field-name-field-ann-prix field-type-number-decimal field-label-hidden">
    <div class="field-items">
          <div class="field-item even">14 500 €</div>
      </div>
</div>
 -         <div class="field field-name-field-ann-departement field-type-taxonomy-term-reference field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even">Val-de-Marne</div>
                            </div>
        </div>



    </h4>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
                        <div class="field-items">
                                    <div class="field-item even" property="content:encoded">Mobilier de magasin Présenta Nova complet...</div>
                            </div>
        </div>
        </li>            </ul>
        </div>
    </div>
</div>


                <!--PUBS-->
                <div id="ad-C1" class="block ads">
                    <div id="ad-C1a" class="block ad">
                        <!-- accueil_C1_a -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C1a'); });
                        </script>
		    </div>
                    <div id="ad-C1b" class="block ad">
                        <!-- actuC1b -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C1b'); });
                        </script>
                    </div>
                    <div id="ad-C1c" class="block ad">
                        <!-- actuC1c -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C1c'); });
                        </script>
                    </div>
                </div>
                                <div id="ad-C2" class="block ad">
                    <!-- actuC2 -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C2'); });
                    </script>
                </div>
                                <div id="ad-C3" class="block ad lien_commerciaux">
                    <!-- actu_C3 -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C3'); });
                    </script>
                    <!-- actu_C3 -->
                </div>
                <div id="ad-C3b" class="block ad lien_commerciaux">
                    <!-- actuC3b -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C3b'); });
                    </script>
                    <!-- actuC3b -->
                </div>
                <div id="ad-C3c" class="block ad lien_commerciaux">
                    <!-- actuC3c -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C3c'); });
                    </script>
                    <!-- actuC3c -->
                </div>
                <!-- /PUBS-->
                                <!-- LES DERNIERS ARTICLES -->
<div id="most" class="tabs block">
    <span class="block-title">Les dernières news...</span>
    <div class="block-body tab-container">
        <ul class="tab-header">
            <li class="tab-title"><a href="#commented">De la rubrique</a></li>
            <li class="tab-title"><a href="#rated">Publiées</a></li>
        </ul>
        <div class="tab" id="commented">
            <ul>
                                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux">Des étudiants inventent des lunettes pour communiquer en clignant des yeux</a>
                            </h4>
                            <a href="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux">
                                <span class="art-date">07/05/2018 | 16:45</span>
                                                             </a>
                        </li>
                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/web-tech/132074/yuniku-de-hoya-et-luxexcel-en-course-pour-les-3d-printing-industry-awards">Yuniku de Hoya et Luxexcel en course pour les 3D Printing Industry Awards</a>
                            </h4>
                            <a href="https://www.acuite.fr/actualite/web-tech/132074/yuniku-de-hoya-et-luxexcel-en-course-pour-les-3d-printing-industry-awards">
                                <span class="art-date">05/04/2018 | 16:45</span>
                                                             </a>
                        </li>
                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/web-tech/131960/lutte-contre-le-renoncement-aux-soins-optique-solidaire-lance-sa">Lutte contre le renoncement aux soins: Optique Solidaire lance sa plateforme Yvoirplusclair.fr</a>
                            </h4>
                            <a href="https://www.acuite.fr/actualite/web-tech/131960/lutte-contre-le-renoncement-aux-soins-optique-solidaire-lance-sa">
                                <span class="art-date">05/04/2018 | 07:00</span>
                                                             </a>
                        </li>
                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/web-tech/131562/atol-devoile-ses-lunettes-intelligentes-pour-la-protection-des-seniors">Atol dévoile ses lunettes intelligentes pour la protection des seniors</a>
                            </h4>
                            <a href="https://www.acuite.fr/actualite/web-tech/131562/atol-devoile-ses-lunettes-intelligentes-pour-la-protection-des-seniors">
                                <span class="art-date">28/03/2018 | 17:15</span>
                                                                        - <span class="art-coms">4 commentaires</span>
                                                                 </a>
                        </li>
                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/web-tech/131238/lunettes-connectees-ellcie-healthy-et-valeo-nouent-un-partenariat">Lunettes connectées: Ellcie Healthy et Valeo nouent un partenariat </a>
                            </h4>
                            <a href="https://www.acuite.fr/actualite/web-tech/131238/lunettes-connectees-ellcie-healthy-et-valeo-nouent-un-partenariat">
                                <span class="art-date">23/03/2018 | 13:15</span>
                                                             </a>
                        </li>
                                                </ul>
        </div>
        <div class="tab" id="rated">
            <ul>
                                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/collection/134046/cebe-lance-des-lunettes-de-soleil-pour-la-pratique-du-running">Cébé lance des lunettes de soleil pour la pratique du running</a>
                            </h4>
                           <a href="https://www.acuite.fr/actualite/collection/134046/cebe-lance-des-lunettes-de-soleil-pour-la-pratique-du-running">
                                <span class="art-date">07/05/2018 | 17:45</span>
                                                             </a>
                        </li>
                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux">Des étudiants inventent des lunettes pour communiquer en clignant des yeux</a>
                            </h4>
                           <a href="https://www.acuite.fr/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux">
                                <span class="art-date">07/05/2018 | 16:45</span>
                                                             </a>
                        </li>
                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/produit/133477/innovation-en-lentilles-la-technologie-photochromique-deployee-dans-le">Innovation en lentilles: la technologie photochromique déployée dans le matériau </a>
                            </h4>
                           <a href="https://www.acuite.fr/actualite/produit/133477/innovation-en-lentilles-la-technologie-photochromique-deployee-dans-le">
                                <span class="art-date">07/05/2018 | 14:15</span>
                                                             </a>
                        </li>
                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/magasin/133998/krys-group-met-en-place-un-nouveau-service-pour-faciliter-le-renouvellement">Krys Group met en place un nouveau service pour faciliter le renouvellement des lentilles</a>
                            </h4>
                           <a href="https://www.acuite.fr/actualite/magasin/133998/krys-group-met-en-place-un-nouveau-service-pour-faciliter-le-renouvellement">
                                <span class="art-date">07/05/2018 | 07:30</span>
                                                             </a>
                        </li>
                                            <li class="">
                            <h4>
                                <a href="https://www.acuite.fr/actualite/magasin/133942/exclu-acuitis-rachete-direct-optic-et-entend-mettre-en-place-une-vraie">Exclu: Acuitis rachète Direct Optic et entend « mettre en place une vraie stratégie omnicanal »</a>
                            </h4>
                           <a href="https://www.acuite.fr/actualite/magasin/133942/exclu-acuitis-rachete-direct-optic-et-entend-mettre-en-place-une-vraie">
                                <span class="art-date">04/05/2018 | 17:45</span>
                                                             </a>
                        </li>
                                                </ul>
        </div>
    </div>
</div>
<!-- !LES DERNIERS ARTICLES -->
                <!--PUBS-->
                <div id="ad-C4" class="block ads">
                    <div id="ad-C4a" class="block ad">
                        <!-- actuC4a -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C4a'); });
                        </script>
                    </div>
                    <div id="ad-C4b" class="block ad">
                        <!-- actuC4b -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C4b'); });
                        </script>
                    </div>
                    <div id="ad-C4c" class="block ad fixe">
                        <!-- actuC4c -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C4c'); });
                        </script>
                    </div>
                </div>
                <div id="ad-C5" class="block ad">
                    <!-- actuC5 -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C5'); });
                    </script>
                </div>
                <div id="ad-C6" class="block ad lien_commerciaux">
                    <!-- tvC6 -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C6'); });
                    </script>
                    <!-- tv_C6 -->
                </div>
                <div id="ad-C6b" class="block ad lien_commerciaux">
                    <!-- tvC6b -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C6b'); });
                    </script>
                    <!-- tvC6b -->
                </div>
                <div id="ad-C6c" class="block ad lien_commerciaux">
                    <!-- tvC6c -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C6c'); });
                    </script>
                    <!-- tvC6c -->
                </div>
                <!-- /PUBS-->
                
                <div id="block-acuite-acuite-menu-pratique--2" class="block block-acuite block-acuite">

    
  <div class="content">
    <!-- MENU PRATIQUE -->
<div class="block tablet-visible desktop-visible phone-hidden" id="pratique">
    <span class="block-title">Pratique</span>
    <div class="block-body">
                <div class="toggle">
                                <span class="toggle-title" id="mnu_pratique_2817">Salons et manifestations</span>
                <div>
                    <ul class="arrow-list">
                                            <li><a href="/agenda">Dates et lieux</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2015">Le Silmo 2015</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2014">Le Silmo 2014</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2013">Le Silmo 2013</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2012">Le Silmo 2012</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2011">Le Silmo 2011</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2010">Le Silmo 2010</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2009">Le Silmo 2009</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2008">Le Silmo 2008</a></li>
                                            <li><a href="/pratique/salons-et-manifestations/le-silmo-2006">Le Silmo 2006</a></li>
                                        </ul>
                </div>
                            </div>
                        <div class="toggle">
                                <span class="toggle-title" id="mnu_pratique_2837">BTS OL : corrigés et résultats</span>
                <div>
                    <ul class="arrow-list">
                                            <li><a href="/pratique/bts-ol-date-corriges-et-resultats/calendrier-des-epreuves-du-bts-ol">Calendrier des épreuves du BTS OL</a></li>
                                            <li><a href="/pratique/bts-ol-date-corriges-et-resultats/corriges-du-bts-ol">Corrigés du BTS OL</a></li>
                                            <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bts-ol">Liste nominative des admis au BTS OL</a></li>
                                            <li><a href="/pratique/bts-ol-date-corriges-et-resultats/resultats-par-ecole-au-bts-ol">Résultats par école des BTS OL</a></li>
                                            <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-des-cqp">Lauréats des CQP</a></li>
                                            <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-lunetier-createur">Lauréats du BLC</a></li>
                                            <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-de-manager-en-optique">Lauréats du BMO</a></li>
                                            <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-des-sciences-de-la-vision">Lauréats du BSV</a></li>
                                        </ul>
                </div>
                            </div>
                        <div class="toggle">
                                <span class="toggle-title" id="mnu_pratique_5062">Elles Recrutent</span>
                <div>
                    <ul class="arrow-list">
                                            <li><a href="/elle-recrute-alain-afflelou-2">Alain Afflelou</a></li>
                                            <li><a href="/elle-recrute-grandvision-0">GrandVision</a></li>
                                            <li><a href="/elle-recrute-krys-group-1">Krys Group</a></li>
                                            <li><a href="/elle-recrute-optic-2000">Optic 2000</a></li>
                                            <li><a href="/elle-recrute-optic-price-0">Opticien en Pharmacie Optic&amp;Price</a></li>
                                            <li><a href="https://www.acuite.fr/elle-recrute-menicon-8">MENICON Paris</a></li>
                                            <li><a href="http://www.acuite.fr/elle-recrute-menicon-9">MENICON Côte d&#039;Azur</a></li>
                                            <li><a href="https://www.acuite.fr/elle-recrute-owp">OWP</a></li>
                                            <li><a href="https://www.acuite.fr/elle-recrute-yves-cogan-1">YVES COGAN</a></li>
                                        </ul>
                </div>
                            </div>
                        <div class="toggle">
                                <span class="toggle-title" id="mnu_pratique_2842">Fiches thématiques</span>
                <div>
                    <ul class="arrow-list">
                                            <li><a href="https://www.acuite.fr/actualite/profession/125042/pourquoi-se-specialiser-apres-le-bts-ol">Formations Post-BTS : aller plus loin !</a></li>
                                            <li><a href="/pratique/fiches-thematiques/la-basse-vision">La basse vision</a></li>
                                            <li><a href="/mba-de-liso-le-troisieme-cycle-qui-booste-les-carrieres">Le troisième cycle qui booste les carrières</a></li>
                                            <li><a href="/pratique/fiches-thematiques/la-vue-des-enfants">La vue des enfants</a></li>
                                            <li><a href="/pratique/fiches-thematiques/oeil-et-soleil-amis-ou-ennemis">Oeil et soleil, amis ou ennemis ?</a></li>
                                            <li><a href="/recrutez-le-collaborateur-qui-vous-correspond-et-va-matcher-avec-votre-equipe">Recrutez votre collaborateur idéal</a></li>
                                        </ul>
                </div>
                            </div>
                        <div class="toggle">
                                <span class="toggle-title" id="mnu_pratique_2846">Espace Pro</span>
                <div>
                    <ul class="arrow-list">
                                            <li><a href="/7-etapes-pour-creer-votre-magasin-doptique">7 étapes pour créer son magasin</a></li>
                                            <li><a href="/pratique/espace-pro/convention-collective">Convention collective</a></li>
                                            <li><a href="/pratique/espace-pro/developpement-professionnel-continu">Développement Professionnel Continu</a></li>
                                            <li><a href="https://www.acuite.fr/pratique/espace-pro/mediation-de-la-consommation">Médiation de la consommation</a></li>
                                            <li><a href="https://www.acuite.fr/sites/acuite.fr/files/troubles_de_la_refraction_-_renouvellement_des_lunettes_-_recommandations.pdf">Recommandations de la HAS</a></li>
                                            <li><a href="/pratique/espace-pro/reforme-de-la-profession">Réforme de la profession</a></li>
                                            <li><a href="/rgpd-reglement-europeen-sur-la-protection-des-donnees">RGPD (Protection des Données Personnelles)</a></li>
                                            <li><a href="/pratique/espace-pro/textes-reglementaires">Textes réglementaires</a></li>
                                            <li><a href="/pratique/espace-pro/validation-des-acquis-de-lexperience-vae">VAE</a></li>
                                        </ul>
                </div>
                            </div>
                        <div class="toggle">
                                <span class="toggle-title" id="mnu_pratique_2823">Chiffres et Economie</span>
                <div>
                    <ul class="arrow-list">
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2015">Marché de l&#039;optique 2015</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2014-0">Marché de l&#039;optique 2014</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2013-0">Marché de l&#039;optique 2013</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2012-2eme-volet">Marché de l&#039;optique 2012 - 2ème volet</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2012-1er-volet">Marché de l&#039;optique 2012 - 1er volet</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2010">Marché de l&#039;optique 2010</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2009">Marché de l&#039;optique 2009</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2008">Marché de l&#039;optique 2008</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2007">Marché de l&#039;optique 2007</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2006">Marché de l&#039;optique 2006</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2005">Marché de l&#039;optique 2005</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2004">Marché de l&#039;optique 2004</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2003">Marché de l&#039;optique 2003</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2002">Marché de l&#039;optique 2002</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2001">Marché de l&#039;optique 2001</a></li>
                                            <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2000">Marché de l&#039;optique 2000</a></li>
                                        </ul>
                </div>
                            </div>
                        <div class="toggle">
                                <span class="toggle-title" id="mnu_pratique_5074">Elles Proposent</span>
                <div>
                    <ul class="arrow-list">
                                            <li><a href="/elle-propose-artik-optic">Art&#039;ik Optic Achat/Vente/Dépannage Matériel</a></li>
                                        </ul>
                </div>
                            </div>
                        <div class="toggle">
                                <span class="toggle-title" id="mnu_pratique_6004">L'Histoire de la Lunette</span>
                <div>
                    <ul class="arrow-list">
                                            <li><a href="/actualite/histoire/98155/la-metamorphose-de-la-lunette-dans-lepoque-contemporaine">La lunette dans l&#039;époque contemporaine</a></li>
                                            <li><a href="/actualite/histoire/98618/lhistoire-des-solaires-ou-comment-les-conserves-sont-devenues-un-accessoire">L’histoire des solaires</a></li>
                                            <li><a href="/actualite/histoire/98996/lautomobile-moteur-de-lindustrie-jurassienne-au-debut-du-xxe-siecle">L’automobile et l’industrie jurassienne au XXe siècle</a></li>
                                            <li><a href="/actualite/histoire/99350/lage-dor-de-lindustrie-lunetiere-jurassienne-en-images-19e-siecle">L’âge d’or de l’industrie lunetière jurassienne</a></li>
                                            <li><a href="/actualite/histoire/99742/embarquez-pour-un-tour-du-monde-optique-avec-acuitefr-et-le-musee-de-la">Tour du Monde … Optique</a></li>
                                            <li><a href="/actualite/histoire/100097/comment-est-nee-la-lunette-francaise-dans-un-hameau-proche-de-morez-en">Naissance de la lunette française </a></li>
                                            <li><a href="/actualite/histoire/100437/les-binocles-des-accessoires-politiques-lors-de-la-revolution-francaise">Les « binocles » lors de la Révolution française</a></li>
                                            <li><a href="/actualite/histoire/100771/siecle-des-lumieres-la-decouverte-de-lorgnettes-des-aides-la-vue-tres">A la découverte de « lorgnettes »</a></li>
                                            <li><a href="/actualite/histoire/101359/des-objets-optiques-insolites-et-surprenants-le-tout-en-images">Des objets optiques insolites</a></li>
                                            <li><a href="/actualite/histoire/100991/lopticien-lunetier-au-fil-des-siecles-de-vendeur-ambulant-professionnel-de">L’opticien-lunetier au fil des siècles</a></li>
                                            <li><a href="/actualite/histoire/101680/loptique-la-conquete-de-linfiniment-petit-linfiniment-grand">L’optique et nouvelles pratiques scientifiques</a></li>
                                            <li><a href="/actualite/histoire/102036/lapparition-des-lunettes-une-revolution-de-lepoque-moderne">L’apparition des lunettes </a></li>
                                            <li><a href="/actualite/histoire/102399/les-besicles-et-les-clouants-ancetres-de-nos-lunettes-en-images">Les bésicles et les clouants</a></li>
                                            <li><a href="/actualite/histoire/102726/linvention-des-lunettes-et-les-premices-de-la-correction-visuelle">Les prémices des lunettes et de la correction visuelle</a></li>
                                        </ul>
                </div>
                            </div>
                        </div> 
</div>
<!-- !MENU PRATIQUE -->  </div>
</div>

                <!--PUBS-->
                <div id="ad-C7" class="block ads">
                    <div id="ad-C7a" class="block ad fixe">
                        <!-- actuC7a -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C7a'); });
                        </script>
                    </div>
                    <div id="ad-C7b" class="block ad">
                        <!-- actuC7b -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C7b'); });
                        </script>
                    </div>
                    <div id="ad-C7c" class="block ad">
                        <!-- actuC7c -->
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('ad-C7c'); });
                        </script>
                    </div>
                </div>
                <div id="ad-C8" class="block ad">
                    <!-- actuC8 -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C8'); });
                    </script>
                </div>
                <div id="ad-C9" class="block ad">
                    <!-- actuC9 -->
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad-C9'); });
                    </script>
                </div>
                <!-- /PUBS-->
                
                <!--SONDAGES-->
<div id="sondage" class="block">
	<span class="block-title">Sondage</span>
    <div class="block-body">
        <form action="/actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" method="post" id="poll-view-voting--2" accept-charset="UTF-8"><div><!--SONDAGE-->
<div class="block-body-poll">
    <p class="question">Comment voyez-vous l’évolution de votre métier après le « RAC 0 » ? </p>
    <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice--2">Choix </label>
 <div id="edit-choice--2" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-946--2" name="choice" value="946" class="form-radio" />  <label class="option" for="edit-choice-946--2">Rien ne va changer dans ma façon de travailler </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-947--2" name="choice" value="947" class="form-radio" />  <label class="option" for="edit-choice-947--2">Je vais inventer un nouveau modèle économique en renforçant l’aspect « professionnel de santé » </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-948--2" name="choice" value="948" class="form-radio" />  <label class="option" for="edit-choice-948--2">Je vais simplement m’adapter aux nouvelles règles du marché </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-949--2" name="choice" value="949" class="form-radio" />  <label class="option" for="edit-choice-949--2">Je pense changer de métier </label>

</div>
</div>
</div>
    <input type="submit" id="edit-vote--6" name="op" value="Voter" class="form-submit" />    <input type="hidden" name="form_build_id" value="form-1D95soJth6i6IAiQjWVLJ7uCrk6j1oOValJTJ_hXWzQ" />
<input type="hidden" name="form_id" value="poll_view_voting" />
    <p class="tiny">Total des votes : 910</p>
</div>
<!-- /SONDAGE--></div></form><ul class="links"><li class="0 first"><a href="/poll" title="Voir la liste des sondages de ce site.">Sondages plus anciens</a></li>
<li class="1 last"><a href="/node/132788/results" title="Voir les résultats du sondage en cours.">Résultats</a></li>
</ul>        <div class="links"><a href="/sondages">Sondages plus anciens</a></div>
    </div>
</div>
<!-- /SONDAGES--><!--VIDEOS-->
<div id="videos" class="block dark">
    <span class="block-title">Vidéo</span>
    <div class="block-body">
        <div id="video-logo"><a href="/acuite-tv">Acuité.tv</a></div>
                        <div class="video">
                    <div class="video-container">
                                                <iframe width="560" height="350" src="https://tv.acuite.fr/widget/rgpd-ce-qui-change-pour-vos-clients" frameborder="0" allowfullscreen></iframe>
                                            </div>
                    <h4><a href="/acuite-tv/legislation/133811/video-rgpd-quest-ce-qui-change-pour-vos-clients">[Vidéo] RGPD : Qu’est-ce qui change pour vos clients ?</a></h4>
                </div>
                                <div class="video mini">
                    
                    <a href="/acuite-tv/web-tech/133734/videoles-lunettes-connectees-prudensee-presentees-en-avant-premiere-au" class="video-img">
                                                <img src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_video/public/articles/prudenseenews.png?itok=dHqAnWpB" alt="[Vidéo]Les lunettes connectées Prudensee présentées en avant-première au Tour Auto 2018" />
                                            </a>
                    
                    <h4>
                        <a href="/acuite-tv/web-tech/133734/videoles-lunettes-connectees-prudensee-presentees-en-avant-premiere-au">[Vidéo]Les lunettes connectées Prudensee présentées en avant-première au Tour Auto 2018</a>
                    </h4>
                </div>
                                <div class="video mini">
                    
                    <a href="/acuite-tv/evenement/133546/la-prevention-visuelle-et-auditive-au-coeur-du-tour-auto-2018-interview" class="video-img">
                                                <img src="https://www.acuite.fr/sites/acuite.fr/files/styles/home_slider_video/public/articles/didiezpapae.png?itok=m54Il765" alt="La prévention visuelle et auditive au coeur du Tour Auto Optic 2000 ! Interview de Didier Papaz…" />
                                            </a>
                    
                    <h4>
                        <a href="/acuite-tv/evenement/133546/la-prevention-visuelle-et-auditive-au-coeur-du-tour-auto-2018-interview">La prévention visuelle et auditive au coeur du Tour Auto Optic 2000 ! Interview de Didier Papaz…</a>
                    </h4>
                </div>
                        <div class="clearfix"></div>
        <button type="button" class="button-hl" onclick="document.location.href='/acuite-tv';return false;">Toutes les vidéos</button>
    </div>
</div>
<!-- /VIDEOS-->

            </section>
            <!-- !SIDEBAR_RIGHT -->
            
        </section>

        <div id="backtotop" class="backtotop"><a href="#"></a></div>
        
    </div>

    <!-- FOOTER -->
    <footer id="footer-wrapper">
        <div id="block-acuite-acuite-menu-principal-footer--2" class="block block-acuite block-acuite">

    
  <div class="content">
    <!-- MENU PRINCIPAL -->
<nav id="footer-nav">
    
<!-- version tablette -->
    <div id="nav-tablet-footer" class="nav-tablet inner tablet-visible desktop-hidden phone-hidden">
        <ul>
                                <li class=" icone_maisonnette"><a href="/">Accueil</a><span class="arrow"></span></li>
                                <li>
                    <a href="#">Rubriques</a>
                    <div class="sf-mega" id="menu-rubriques">
                                                        <ul class="sf-mega-section">
                                                            <li class=""><a href="/actualite/profession">Profession</a></li>
                                                    <li class=""><a href="/actualite/legislation">Législation</a></li>
                                                    <li class=""><a href="/actualite/ocam">Ocam</a></li>
                                                    <li class=""><a href="/actualite/magasin">Magasin</a></li>
                        </ul>                                <ul class="sf-mega-section">
                                                            <li class=""><a href="/actualite/economie">Economie</a></li>
                                                    <li class=""><a href="/actualite/pub-com">Pub-Com</a></li>
                                                    <li class=""><a href="/actualite/produit">Produit</a></li>
                                                    <li class=""><a href="/actualite/collection">Collection</a></li>
                        </ul>                                <ul class="sf-mega-section">
                                                            <li class=""><a href="/actualite/sante">Santé</a></li>
                                                    <li class=" active"><a href="/actualite/web-tech">Web & Tech</a></li>
                                                    <li class=""><a href="/actualite/insolite">Insolite</a></li>
                                                    <li class=""><a href="/actualite/evenement">Evénement</a></li>
                                                </ul>
                    </div>
                </li>
                                <li>
                    <a href="/dossiers" class="">Dossiers</a>
                    <div class="sf-mega" id="menu-dossiers">
                                                        <ul class="sf-mega-section">
                                                            <li class=""><a href="/dossiers/rac-o-en-optique-audio-et-dentaire">« RAC O » en optique, audio et dentaire</a></li>
                                                    <li class=""><a href="/dossiers/rgpd-et-donnees-personnelles">RGPD et données personnelles</a></li>
                                                    <li class=""><a href="/dossiers/lacuipost-le-meilleur-de-vos-reseaux-sociaux">L'Acui'Post : le meilleur de vos réseaux sociaux</a></li>
                                                    <li class=""><a href="/dossiers/dpc-et-formation-professionnelle">DPC et formation professionnelle</a></li>
                        </ul>                                <ul class="sf-mega-section">
                                                            <li class=""><a href="/dossiers/delegation-de-taches-et-optometrie">Délégation de tâches et optométrie</a></li>
                                                    <li class=""><a href="/dossiers/planchers-et-plafonds-de-prise-en-charge">Planchers et plafonds de prise en charge </a></li>
                                                    <li class=""><a href="/dossiers/plateformes-santereseaux-de-soins">Plateformes santé/réseaux de soins</a></li>
                                                    <li class=""><a href="/dossiers/rapports-et-preconisations-sur-la-filiere"> Rapports et préconisations sur la filière</a></li>
                        </ul>                                <ul class="sf-mega-section">
                                                            <li class=""><a href="/dossiers/tout-sur-le-mondial-de-loptique-2017">Tout sur le Mondial de l'optique 2017</a></li>
                                                    <li class=""><a href="/dossiers/loi-le-roux-et-reseaux-de-soins">Loi Le Roux et réseaux de soins</a></li>
                                                    <li class=""><a href="/dossiers/reingenierie-et-formations-post-bts-ol">Réingénierie et formations post-BTS OL</a></li>
                                                    <li class=""><a href="/dossiers/lopticien-ou-lopticienne-de-lannee-est">L'Opticien ou l'Opticienne de l'année est... </a></li>
                                                </ul>
                    </div>
                </li>
                        </ul>
        <div class="clearfix"></div>
    </div>
    
<!-- version phone -->
    
    <div id="nav-phone-footer" class="inner nav-phone phone-visible desktop-hidden tablet-hidden">
                     <div class="nav-menu toggle">
                <div class="nav-menu-title toggle-title"><span>Rubriques</span></div>
                <div class="nav-menu-body toggle-body">
                    <ul class="list">
                                            <li ><a href="/actualite/profession">Profession</a></li>
                                                <li ><a href="/actualite/legislation">Législation</a></li>
                                                <li ><a href="/actualite/ocam">Ocam</a></li>
                                                <li ><a href="/actualite/magasin">Magasin</a></li>
                                                <li ><a href="/actualite/economie">Economie</a></li>
                                                <li ><a href="/actualite/pub-com">Pub-Com</a></li>
                                                <li ><a href="/actualite/produit">Produit</a></li>
                                                <li ><a href="/actualite/collection">Collection</a></li>
                                                <li ><a href="/actualite/sante">Santé</a></li>
                                                <li class="selected"><a href="/actualite/web-tech">Web & Tech</a></li>
                                                <li ><a href="/actualite/insolite">Insolite</a></li>
                                                <li ><a href="/actualite/evenement">Evénement</a></li>
                                            </ul>
                </div>
            </div>
                        <div class="nav-menu toggle">
                <div class="nav-menu-title toggle-title"><span>Dossiers</span></div>
                <div class="nav-menu-body toggle-body">
                    <ul class="list">
                                            <li ><a href="/dossiers/rac-o-en-optique-audio-et-dentaire">« RAC O » en optique, audio et dentaire</a></li>
                                            <li ><a href="/dossiers/rgpd-et-donnees-personnelles">RGPD et données personnelles</a></li>
                                            <li ><a href="/dossiers/lacuipost-le-meilleur-de-vos-reseaux-sociaux">L'Acui'Post : le meilleur de vos réseaux sociaux</a></li>
                                            <li ><a href="/dossiers/dpc-et-formation-professionnelle">DPC et formation professionnelle</a></li>
                                            <li ><a href="/dossiers/delegation-de-taches-et-optometrie">Délégation de tâches et optométrie</a></li>
                                            <li ><a href="/dossiers/planchers-et-plafonds-de-prise-en-charge">Planchers et plafonds de prise en charge </a></li>
                                            <li ><a href="/dossiers/plateformes-santereseaux-de-soins">Plateformes santé/réseaux de soins</a></li>
                                            <li ><a href="/dossiers/rapports-et-preconisations-sur-la-filiere"> Rapports et préconisations sur la filière</a></li>
                                            <li ><a href="/dossiers/tout-sur-le-mondial-de-loptique-2017">Tout sur le Mondial de l'optique 2017</a></li>
                                            <li ><a href="/dossiers/loi-le-roux-et-reseaux-de-soins">Loi Le Roux et réseaux de soins</a></li>
                                            <li ><a href="/dossiers/reingenierie-et-formations-post-bts-ol">Réingénierie et formations post-BTS OL</a></li>
                                            <li ><a href="/dossiers/lopticien-ou-lopticienne-de-lannee-est">L'Opticien ou l'Opticienne de l'année est... </a></li>
                                        </ul>
                </div>
            </div>
                        <div class="nav-menu toggle">
                <div class="nav-menu-title toggle-title"><span>Pratique</span></div>
                <div class="nav-menu-body toggle-body">
                                            <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Salons et manifestations</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/agenda">Dates et lieux</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2015">Le Silmo 2015</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2014">Le Silmo 2014</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2013">Le Silmo 2013</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2012">Le Silmo 2012</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2011">Le Silmo 2011</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2010">Le Silmo 2010</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2009">Le Silmo 2009</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2008">Le Silmo 2008</a></li>
                                                                    <li><a href="/pratique/salons-et-manifestations/le-silmo-2006">Le Silmo 2006</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">BTS OL : corrigés et résultats</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/calendrier-des-epreuves-du-bts-ol">Calendrier des épreuves du BTS OL</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/corriges-du-bts-ol">Corrigés du BTS OL</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bts-ol">Liste nominative des admis au BTS OL</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/resultats-par-ecole-au-bts-ol">Résultats par école des BTS OL</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-des-cqp">Lauréats des CQP</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-lunetier-createur">Lauréats du BLC</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-de-manager-en-optique">Lauréats du BMO</a></li>
                                                                    <li><a href="/pratique/bts-ol-date-corriges-et-resultats/laureats-du-bachelor-des-sciences-de-la-vision">Lauréats du BSV</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Elles Recrutent</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/elle-recrute-alain-afflelou-2">Alain Afflelou</a></li>
                                                                    <li><a href="/elle-recrute-grandvision-0">GrandVision</a></li>
                                                                    <li><a href="/elle-recrute-krys-group-1">Krys Group</a></li>
                                                                    <li><a href="/elle-recrute-optic-2000">Optic 2000</a></li>
                                                                    <li><a href="/elle-recrute-optic-price-0">Opticien en Pharmacie Optic&amp;Price</a></li>
                                                                    <li><a href="https://www.acuite.fr/elle-recrute-menicon-8">MENICON Paris</a></li>
                                                                    <li><a href="http://www.acuite.fr/elle-recrute-menicon-9">MENICON Côte d&#039;Azur</a></li>
                                                                    <li><a href="https://www.acuite.fr/elle-recrute-owp">OWP</a></li>
                                                                    <li><a href="https://www.acuite.fr/elle-recrute-yves-cogan-1">YVES COGAN</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Fiches thématiques</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="https://www.acuite.fr/actualite/profession/125042/pourquoi-se-specialiser-apres-le-bts-ol">Formations Post-BTS : aller plus loin !</a></li>
                                                                    <li><a href="/pratique/fiches-thematiques/la-basse-vision">La basse vision</a></li>
                                                                    <li><a href="/mba-de-liso-le-troisieme-cycle-qui-booste-les-carrieres">Le troisième cycle qui booste les carrières</a></li>
                                                                    <li><a href="/pratique/fiches-thematiques/la-vue-des-enfants">La vue des enfants</a></li>
                                                                    <li><a href="/pratique/fiches-thematiques/oeil-et-soleil-amis-ou-ennemis">Oeil et soleil, amis ou ennemis ?</a></li>
                                                                    <li><a href="/recrutez-le-collaborateur-qui-vous-correspond-et-va-matcher-avec-votre-equipe">Recrutez votre collaborateur idéal</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Espace Pro</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/7-etapes-pour-creer-votre-magasin-doptique">7 étapes pour créer son magasin</a></li>
                                                                    <li><a href="/pratique/espace-pro/convention-collective">Convention collective</a></li>
                                                                    <li><a href="/pratique/espace-pro/developpement-professionnel-continu">Développement Professionnel Continu</a></li>
                                                                    <li><a href="https://www.acuite.fr/pratique/espace-pro/mediation-de-la-consommation">Médiation de la consommation</a></li>
                                                                    <li><a href="https://www.acuite.fr/sites/acuite.fr/files/troubles_de_la_refraction_-_renouvellement_des_lunettes_-_recommandations.pdf">Recommandations de la HAS</a></li>
                                                                    <li><a href="/pratique/espace-pro/reforme-de-la-profession">Réforme de la profession</a></li>
                                                                    <li><a href="/rgpd-reglement-europeen-sur-la-protection-des-donnees">RGPD (Protection des Données Personnelles)</a></li>
                                                                    <li><a href="/pratique/espace-pro/textes-reglementaires">Textes réglementaires</a></li>
                                                                    <li><a href="/pratique/espace-pro/validation-des-acquis-de-lexperience-vae">VAE</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Chiffres et Economie</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2015">Marché de l&#039;optique 2015</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2014-0">Marché de l&#039;optique 2014</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2013-0">Marché de l&#039;optique 2013</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2012-2eme-volet">Marché de l&#039;optique 2012 - 2ème volet</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2012-1er-volet">Marché de l&#039;optique 2012 - 1er volet</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2010">Marché de l&#039;optique 2010</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2009">Marché de l&#039;optique 2009</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2008">Marché de l&#039;optique 2008</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2007">Marché de l&#039;optique 2007</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2006">Marché de l&#039;optique 2006</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2005">Marché de l&#039;optique 2005</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2004">Marché de l&#039;optique 2004</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2003">Marché de l&#039;optique 2003</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2002">Marché de l&#039;optique 2002</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2001">Marché de l&#039;optique 2001</a></li>
                                                                    <li><a href="/pratique/chiffres-et-economie/marche-de-loptique-2000">Marché de l&#039;optique 2000</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">Elles Proposent</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/elle-propose-artik-optic">Art&#039;ik Optic Achat/Vente/Dépannage Matériel</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                                <div class="nav-submenu toggle">
                                                             <div class="nav-submenu-title toggle-title" id="events">L'Histoire de la Lunette</div>
                                <div class="nav-submenu-body toggle-body">
                                <ul class="arrow-list">
                                                                    <li><a href="/actualite/histoire/98155/la-metamorphose-de-la-lunette-dans-lepoque-contemporaine">La lunette dans l&#039;époque contemporaine</a></li>
                                                                    <li><a href="/actualite/histoire/98618/lhistoire-des-solaires-ou-comment-les-conserves-sont-devenues-un-accessoire">L’histoire des solaires</a></li>
                                                                    <li><a href="/actualite/histoire/98996/lautomobile-moteur-de-lindustrie-jurassienne-au-debut-du-xxe-siecle">L’automobile et l’industrie jurassienne au XXe siècle</a></li>
                                                                    <li><a href="/actualite/histoire/99350/lage-dor-de-lindustrie-lunetiere-jurassienne-en-images-19e-siecle">L’âge d’or de l’industrie lunetière jurassienne</a></li>
                                                                    <li><a href="/actualite/histoire/99742/embarquez-pour-un-tour-du-monde-optique-avec-acuitefr-et-le-musee-de-la">Tour du Monde … Optique</a></li>
                                                                    <li><a href="/actualite/histoire/100097/comment-est-nee-la-lunette-francaise-dans-un-hameau-proche-de-morez-en">Naissance de la lunette française </a></li>
                                                                    <li><a href="/actualite/histoire/100437/les-binocles-des-accessoires-politiques-lors-de-la-revolution-francaise">Les « binocles » lors de la Révolution française</a></li>
                                                                    <li><a href="/actualite/histoire/100771/siecle-des-lumieres-la-decouverte-de-lorgnettes-des-aides-la-vue-tres">A la découverte de « lorgnettes »</a></li>
                                                                    <li><a href="/actualite/histoire/101359/des-objets-optiques-insolites-et-surprenants-le-tout-en-images">Des objets optiques insolites</a></li>
                                                                    <li><a href="/actualite/histoire/100991/lopticien-lunetier-au-fil-des-siecles-de-vendeur-ambulant-professionnel-de">L’opticien-lunetier au fil des siècles</a></li>
                                                                    <li><a href="/actualite/histoire/101680/loptique-la-conquete-de-linfiniment-petit-linfiniment-grand">L’optique et nouvelles pratiques scientifiques</a></li>
                                                                    <li><a href="/actualite/histoire/102036/lapparition-des-lunettes-une-revolution-de-lepoque-moderne">L’apparition des lunettes </a></li>
                                                                    <li><a href="/actualite/histoire/102399/les-besicles-et-les-clouants-ancetres-de-nos-lunettes-en-images">Les bésicles et les clouants</a></li>
                                                                    <li><a href="/actualite/histoire/102726/linvention-des-lunettes-et-les-premices-de-la-correction-visuelle">Les prémices des lunettes et de la correction visuelle</a></li>
                                                                </ul>
                                </div>
                                                    </div>
                                        </div>
            </div>
            
    </div>
</nav>




<!-- !MENU PRINCIPAL -->
  </div>
</div>
        <div class="inner">
            <div id="ad-F1" class="block ad">
                <!-- actuF1 -->
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad-F1'); });
                </script>
            </div>
        </div>
        <div class="clearfix"></div>
        <section id="foot-columns" class="row">
            <div class="inner">
                
                <section id="foot-events" class="foot-column col">
   <span class="foot-title">Salons et manifestations</span>
       <div class="foot-body">
                           <ul class="events">
                                <li>
                   <div class="date_bg"><div class="date"><span class="date12"><time datetime="2018-06-20" itemprop="date"><span class="j">20 - 22</span><span class="m">juin</span><span class="a">2018</span></span></div></div>
                   <div class="event">
                        <span class="event-title"><a href="/agenda/silmo-bangkok">Silmo Bangkok</a></span>
                        <span class="event-excerpt"><a href="/agenda/silmo-bangkok"><p></p></a></span>
                        <span class="event-cat"><a href="/agenda/silmo-bangkok">Salon</a></span>
                         - Bangkok                   </div>
                 </li>
                                <li>
                   <div class="date_bg"><div class="date"><span class="date12"><time datetime="2018-07-20" itemprop="date"><span class="j">20 - 22</span><span class="m">juil</span><span class="a">2018</span></span></div></div>
                   <div class="event">
                        <span class="event-title"><a href="/agenda/silmo-sydney">Silmo Sydney </a></span>
                        <span class="event-excerpt"><a href="/agenda/silmo-sydney"><p></p></a></span>
                        <span class="event-cat"><a href="/agenda/silmo-sydney">Salon</a></span>
                         - Sydney                    </div>
                 </li>
                                <li>
                   <div class="date_bg"><div class="date"><span class="date1"><time datetime="2018-09-28" itemprop="dateDebut"><span class="j">28</span><span class="m">sept</span><span class="a">2018</span></span><span class="date2"><time datetime="2018-10-1" itemprop="dateFin"><span class="j">1</span><span class="m">oct</span><span class="a">2018</span></span></div></div>
                   <div class="event">
                        <span class="event-title"><a href="/agenda/silmo-2018">Silmo 2018 </a></span>
                        <span class="event-excerpt"><a href="/agenda/silmo-2018"><p>52&egrave;me &eacute;dition du Salon International de l&#39;Optique - Lunetterie,...</p></a></span>
                        <span class="event-cat"><a href="/agenda/silmo-2018">Salon</a></span>
                         - Paris                   </div>
                 </li>
                                <li>
                   <div class="date_bg"><div class="date"><span class="date12"><time datetime="2018-11-1" itemprop="date"><span class="j">1 - 3</span><span class="m">nov</span><span class="a">2018</span></span></div></div>
                   <div class="event">
                        <span class="event-title"><a href="/agenda/salon-international-de-loptique-et-de-la-lunetterie-siol-alger-2018"> Salon International de l'Optique et de la lunetterie - SIOL Alger 2018 </a></span>
                        <span class="event-excerpt"><a href="/agenda/salon-international-de-loptique-et-de-la-lunetterie-siol-alger-2018"><p>Le salon International de l&#39;Optique et de la lunetterie...</p></a></span>
                        <span class="event-cat"><a href="/agenda/salon-international-de-loptique-et-de-la-lunetterie-siol-alger-2018">Salon</a></span>
                         - Alger (Algérie)                   </div>
                 </li>
                                </ul>
                </div>
</section>




                <!--DERNIERS COMMENTAIRES-->
<section id="foot-comments" class="foot-column col">
    <span class="foot-title">Dernières réactions</span>
    <div class="foot-body">
                    <div class="comment">
                <span class="author"><a href="https://www.acuite.fr/agora/copains-de-promo/fiche/157515">Aline Dron</a></span>
                <p class="excerpt">Qu&#039;en est-il du remboursement si le client choisit la classe B?? Il est totalement inexistant?</p>
                <div class="post"><span>posté le 07/05/2018 à 09:49 dans</span><a href="/actualite/legislation/133705/rac-0-en-optique-lavis-de-projet-de-reforme-publie-au-journal-officiel">« RAC 0 » en optique : l'avis de projet de réforme publié au Journal Officiel</a></div>
            </div>
                        <div class="comment">
                <span class="author"><a href="https://www.acuite.fr/agora/copains-de-promo/fiche/154853">Tartiflette 56</a></span>
                <p class="excerpt">Je me trompe ou ils ont l air plus virulent que nos syndicats d optique !!!!!!!!???????</p>
                <div class="post"><span>posté le 05/05/2018 à 07:23 dans</span><a href="/actualite/profession/133858/rac-0-les-audioprothesistes-en-colere-quittent-la-table-des-negociations">« RAC 0 » : les audioprothésistes en colère quittent la table des négociations</a></div>
            </div>
                        <div class="comment">
                <span class="author"><a href="https://www.acuite.fr/agora/copains-de-promo/fiche/201071">Michel Dias</a></span>
                <p class="excerpt">Tr&egrave;s bonne r&eacute;action de nos fabricants fran&ccedil;ais .
Pr&eacute;servons notre industrie et notre savoir...</p>
                <div class="post"><span>posté le 04/05/2018 à 17:33 dans</span><a href="/actualite/profession/133882/rac-0-en-optique-les-fabricants-se-mobilisent-en-video-pour-sauver-la">« RAC 0 » en optique : Les fabricants se mobilisent en vidéo pour « sauver la vue et la liberté de choix »</a></div>
            </div>
                </div>
</section>
<!--/DERNIERS COMMENTAIRES-->
                <!--MOTS-CLES-->
<section id="foot-tags" class="foot-column col">
    <span class="foot-title">Mots-clés des news</span>
    <div class="foot-body">
                   <span><a href="https://www.acuite.fr/actualite/mots-cles/385/Snof">Snof</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/393/Gifo">Gifo</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/409/Optic%202000">Optic 2000</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/716/Krys%20Group">Krys Group</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/735/Transitions%20Optical">Transitions Optical</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/757/Hans%20Anders">Hans Anders</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/880/Acuitis">Acuitis</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/981/C%C3%A9b%C3%A9">Cébé</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/1942/Johnson%20%26%20Johnson">Johnson & Johnson</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/2391/Unsaf">Unsaf</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/2404/Synea">Synea</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/2405/CNA">CNA</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/2568/reste%20%C3%A0%20charge">reste à charge</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/2618/liquidation%20judiciaire">liquidation judiciaire</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/3117/imp%C3%B4t%20sur%20le%20revenu">impôt sur le revenu</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/3585/altares">altares</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/3839/RGPD">RGPD</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/3958/SFO%202018">SFO 2018</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4038/Prudensee">Prudensee</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4049/RAC%200">RAC 0</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4054/Ellcie%20Healthy">Ellcie Healthy</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4078/reste%20%C3%A0%20charge%20z%C3%A9ro">reste à charge zéro</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4080/Tour%20Auto%202018">Tour Auto 2018</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4081/Synam">Synam</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4082/Acui%E2%80%99Post">Acui’Post</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4083/Affinity">Affinity</a></span>
                      <span><a href="https://www.acuite.fr/actualite/mots-cles/4084/Jonathan%20Abittan">Jonathan Abittan</a></span>
               </div>
</section>
<!--/MOTS-CLES-->            </div>
         </section>
        <!--/FOOTER-->


<!-- FOOTER COMMUN -->
    <section id="foot-notes">
        <div class="inner">
            <div id="foot-logo"><a href="#">Acuité</a></div>
            <p class="tagline">Depuis 2000, Acuité vous apporte le meilleur de l'information</p>
            <div class="clearfix"></div>
            <nav id="foot-nav">
                  <div class="region region-navigation-footer">
    <div id="block-menu-menu-menu-footer--2" class="block block-menu block-menu">

    <h2>Acuité  : Navigation dans le footer</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/contactez-nous" title="">Contacts</a></li>
<li class="leaf"><a href="/votre-site-acuitefr">Qui sommes nous ?</a></li>
<li class="leaf"><a href="/mentions-legales">Mentions légales</a></li>
<li class="leaf"><a href="/conditions-generales-utilisation?env=actu">Conditions générales d&#039;utilisation</a></li>
<li class="leaf"><a href="/foire-aux-questions">FAQ</a></li>
<li class="last leaf"><a href="/acuitefr-leader-de-loptique-sur-internet">Publicité</a></li>
</ul>  </div>
</div>
  </div>
            </nav>
            <div class="clearfix"></div>
            <div id="foot-copyright">
                <p>Copyright © 2018 Acuité, tous droits réservés</p>
                <p>Conformément à la loi Informatique et Liberté n° 78-17 du 6 janvier 1978 relative à l informatique, aux fichiers et aux libertés, nous nous engageons à informer les personnes qui fournissent des données nominatives sur notre site de leurs droits, notamment de leur droit d accès et de rectification sur ces données nominatives. Nous nous engageons à prendre toutes précautions afin de préserver la sécurité de ces informations et notamment empêcher qu elles ne soient déformées, endommagées ou communiquées à des tiers.</p>
            </div>
        </div>
    </section>
</footer>
<!-- !FOOTER COMMUN -->

<div id="tag_xiti">
  <div class="region region-xiti">
    <div id="block-block-1--2" class="block block-block block-block">

    
  <div class="content">
    <p><a href="http://www.xiti.com/xiti.asp?s=23067" target="_top" title="WebAnalytics"><script type="text/javascript">
<!--
Xt_param = 's=23067&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv3.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script> <noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv3.xiti.com/hit.xiti?s=23067&p=" alt="WebAnalytics" />
</noscript></a></p>  </div>
</div>
  </div>
</div>

<div id="block-acuite-acuite-login--2" class="block block-acuite block-acuite">

    
  <div class="content">
    <!-- BLOC D'IDENTIFICATION -->
<div style="display: none">
    
                
        <section id="login" class="row">
        <div class="band-title"><span>Identification</span></div>
        <div class="block col login">
          <div class="block-body">
                <form action="/user?destination=actualite/web-tech/134043/des-etudiants-inventent-des-lunettes-pour-communiquer-en-clignant-des-yeux" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Courriel <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-s0Mhkylb_WQMtVLRgpX4svBmdWlOjxSYNcpzuc-wJwQ" />
<input type="hidden" name="form_id" value="user_login" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="button-hl form-submit" type="submit" id="edit-submit--5" name="op" value="Connexion" /></div></div></form>                 <div class="comp">
                    <span class="sp"></span><a href="/user/password">Mot de passe oublié ?</a>
                  </div>
          </div>
        </div>
        <div class="block col signup">
            <div class="block-body">
                <span>
                    <p>Pas encore inscrit ?</p>
                    <!--form action="/user/register"><button class="button-hl big" type="button">Créer un compte</button></form-->
                    <a href="/user/register" class="button-hl big" type="button">Créer un compte</a>
                </span>
            </div>
        </div>
        </section>
      </div>    

<!-- !BLOC D'IDENTIFICATION -->  </div>
</div>
<!-- !PAGE -->



    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.easytabs.min.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/superfish.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.collapsible.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/respond.min.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.touchSwipe.min.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.pause.min.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.marquee.min.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.dropdownchecklist-min.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.selectbox.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/jquery.boxfit.js"></script>
    <script type="text/javascript" src="/sites/acuite.fr/themes/acuite/js/scripts.js"></script>
    

    
    
    

</body>
</html>
